鐵之狂傲

 取回密碼
 註冊
搜尋

【東方討論】 關於緋想天則更新檔的問題

[複製連結] 檢視: 3459|回覆: 1

不知為何開不到1.01更新檔的程式- -"

我想請問一下
可不可以跳過1.01只安裝1.02更新檔 ?
 

回覆 使用道具 檢舉

全世界最先進的跳動筆

可以的,直接使用最新更新檔即可。
 
cyberia = 紅夜
因為習慣以英文名在論壇註冊,為了稱呼方便,請大家還是叫我紅夜就好 w

回覆 使用道具 檢舉

總評分:  聲望 + 2   檢視全部評分
poonn  3Q  發表於 09-8-28 14:13 聲望 + 2 枚  回覆一般留言
你需要登入後才可以回覆 登入 | 註冊

存檔|手機版|聯絡我們|新聞提供|鐵之狂傲

GMT+8, 19-5-25 22:09 , Processed in 0.139362 second(s), 27 queries .

回頂部